Can't i use grails 1.3.4 version nowadays !!?

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Can't i use grails 1.3.4 version nowadays !!?

skrpakala
Hi,

I have a grails 1.3.4 binary and tried to use it but i am ended up with some plugin dependency issues. Thought to get it again from www.grails.org/downloads but failed to get it instead of i am getting this message
You don't have permission to access /grails/grails-1.3.4.zip on this server.

Apache/2.2.3 (Red Hat) Server at dist.codehaus.org Port 80

I can't use higher versions as my application had developed and built on grails 1.3.4 only.

Can you please help me
Reply | Threaded
Open this post in threaded view
|

Re: Can't i use grails 1.3.4 version nowadays !!?

Philippe Martinez
Hi,

i find this :
https://grails.org/dist/

Regards,
Philippe